Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Before installing IDERA SQL Inventory Manager, you must install .NET Framework 4.6.1 or later in your computer. For more information you can review the Software requirements and the Installing SQL Inventory Manager pages.

To check the .NET Framework version you have installed in your computer, follow these steps:

...